Гость KOSTJN

Помогите разобраться с KAWASAKI ZZR 400

9 сообщений в этой теме

Привет всем! В прошлом году купил себе моцик, гонял проблем ни каких не было. После зимы завел ,а на нем горит лампочка масла. Я поменял на нем масло и фильтр, но проблема так и не решилась, а когда наклоняю его вправо лампочка перестаёт гореть. Не знаю что делать подскажите?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а с какой стороны стоит сам датчик? справа или слева?

и что это за датчик - давление масла или объём масла?

вообще лучше курить зизер форум - там такие темы должны быть. не исключено, что датчик кирдыкнулся, попробуй его выкрути для начала и почисть. или поставь заведомо рабочий датчик и смотри на результат

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да может где провод отошел? или контакт плохой... мож отсырел?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем! В прошлом году купил себе моцик, гонял проблем ни каких не было. После зимы завел ,а на нем горит лампочка масла. Я поменял на нем масло и фильтр, но проблема так и не решилась, а когда наклоняю его вправо лампочка перестаёт гореть. Не знаю что делать подскажите?

Мож ты масла конкретно недолил??? ))
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем! В прошлом году купил себе моцик, гонял проблем ни каких не было. После зимы завел ,а на нем горит лампочка масла. Я поменял на нем масло и фильтр, но проблема так и не решилась, а когда наклоняю его вправо лампочка перестаёт гореть. Не знаю что делать подскажите?

Мож ты масла конкретно недолил??? ))

Залил выше среднего уровня...
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем! В прошлом году купил себе моцик, гонял проблем ни каких не было. После зимы завел ,а на нем горит лампочка масла. Я поменял на нем масло и фильтр, но проблема так и не решилась, а когда наклоняю его вправо лампочка перестаёт гореть. Не знаю что делать подскажите?

Мож ты масла конкретно недолил??? ))

Залил выше среднего уровня...

завтра придешь в гараж, поставь холодный мот на центральную подножку, на ровное место. пускай постоит минут 10. потом залей масло до верхней отметки. я думаю, после у тебя вопросов не будет возникать почему горит лампа при наклоне. пысы: ты тупо не долил масло, я тебе об этом еще днем написал.

Изменено пользователем SWAT
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем! В прошлом году купил себе моцик, гонял проблем ни каких не было. После зимы завел ,а на нем горит лампочка масла. Я поменял на нем масло и фильтр, но проблема так и не решилась, а когда наклоняю его вправо лампочка перестаёт гореть. Не знаю что делать подскажите?

Решил проблему?))))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет всем! В прошлом году купил себе моцик, гонял проблем ни каких не было. После зимы завел ,а на нем горит лампочка масла. Я поменял на нем масло и фильтр, но проблема так и не решилась, а когда наклоняю его вправо лампочка перестаёт гореть. Не знаю что делать подскажите?

Решил проблему?))))

Ещё не был в гараже, как попаду попробую, а после напишу. :cd: :cd: :cd:
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу