XAH_400kg

Поиск предохранителя на Kawasaki ZZR-400

5 сообщений в этой теме

Сегодня подсоединял сигнал от автомобиля к своему мотоциклу kawasaki zzr 400 (1995). видимо что-то замкнуло и(или) перегорело у меня...про повороте ключа зажигания ничего не включается, как будто аккумулятора вообще есть, хотя все на месте. предохранители под сиденьем все целые. мотоцикл не реагирует вообще на поворот ключа((((( расстроенные пипец, все перелизил и не знаю что делать...ПОЖАЛУЙСТА, кто знает, МОГОТИТЕ((((

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Померь напругу на акб.Он мертв нверное.или вариант сгорел замок внутри.если ты сигнал от авто н через реле подключил

Изменено пользователем Дмитрий Киреев
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

АКБ точно не мертв, я заряжал его до полна уже!!

Сигнал не через реле подсоединял(( просто 2 провода к плюсу и к массе на сигнале. а как проверить наверняка 2й вариант описанный про замок????



кстати, я как будто помню еле-еле слышный щелчек перед тем как все пропало.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ВСЕ! НАшел, слева от АКБ реле, и там спрятанный предохранитель стоит, он перегорел((

Спасибо всем большое ;-)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу