Малый

Помогите!не включается нейтраль на kawasaki zzr400

В теме 14 сообщений

Проблема такая:завел,прогрел,поехал,все работало.Еду-включаю нейтралку,а она не включается!лампочка соответственно не горит,заглушил,двигатель с ключа не заведешь,с талкоча завели,нейтралка заработала,через час опять такая же беда.....Подскажите,че за беда!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Спроси на зизер форуме у Шмеля(Shmel) он тебе поможет

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Даже, когда мотоцикл заглушен, нейтраль не находится??? :ab:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

вот она коробка от кавасаки!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Даже, когда мотоцикл заглушен, нейтраль не находится??? :ab:

Даже когда заглушен,нейтраль не находится
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Похоже на износ копирного вала и вилок переключения....Недешёвый ремонт....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Все работало отлично,пока я не поменял крышку сцепления.......может в этом проблема?хотя там по сути собрать ее не правильно нельзя

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

прокладку родную поставил?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

прокладку родную поставил?

Да!все родное!
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Все работало отлично,пока я не поменял крышку сцепления.......может в этом проблема?хотя там по сути собрать ее не правильно нельзя

Скорее всего перекосил, когда ставил, потеряв направляющую втулку.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

вот она коробка от кавасаки!!!

у калбасаки суперкоробка по сравнению с грохоталкой ямахи!!

но р6 как была у Валентиныча это всё равно супер,мне нужна така))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ВСЕ ЗАРАБОТАЛО :dv: !!!!!!!я незнаючи чересчур перетянул сцепление,т.е тупо выкрутил все гайки на руле и на самом тросике,думал прокатит)))все отрегулировали,покатались-все путем!!!!!!!работает как часы!!!!

Изменено пользователем Малый
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Все работало отлично,пока я не поменял крышку сцепления.......может в этом проблема?хотя там по сути собрать ее не правильно нельзя

Скорее всего перекосил, когда ставил, потеряв направляющую втулку.

в крышке две направляющие(подшипники),т.е казалось бы можно ошибиться только в осевом направлении,но шток сделан таким образом,что его поставить не правильно просто невозможно(имхо сцепление ВООБЩЕ работать не будет)так что начал мыслить проще,и помогло)))!Кстати в америке практикуется в группу ученых запускать идиота(естественно об этом ни кто не знает) и своим своеобразным мышлением он показывает правильный путь умным людям.)))))) Изменено пользователем Малый
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Гуд) Я чет забыл про сцепу)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу